Apk

#1
Buenas Tardes

Tengo un problema mantengo la version 10 de Tracerplus pero al momento de crear el apk me y lo paso al android me manda un error de paquete y no se instala actualice las versiones del Java y haciendo cambios pero el error persiste, quisiera saber que puedo hacer.

Quedo atento a sus comentarios
 

Attachments

Dan Peluso

Member
Staff member
#2
Hola,
Su mejor opción puede ser crear un ticket de soporte con nosotros. La captura de pantalla que proporcionó no parece indicar el mismo error que está describiendo.

---English----
Hi,
Your best option may be to create a support ticket with us. The screenshot you supplied does not seem to indicate the same error you are describing.